Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - COCTAGR - Ajustes nas parcelas não pagas de contrato

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Financeiro Agrícola > Cadastros > Contratos de originação > Arrendamento/Parceria.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Contratos Agrícolas - COCTAGR - Versão 12

Causa
Como podemos realizar os ajustes nas parcelas não pagas de um contrato.

TAGR.png

TAGR1.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique, com o contrato em manutenção, acesse o caminho COCTAGR > Movimentação > Pagtos Planejados;

2. Verifique, na primeira tela que aparecer, selecione a opção a Autorizar;

3. Verifique, na sequência, assim que a tela for carregada, pesquise pelo contrato que precisa de ajuste;

4. Verifique, ao localizar, selecione parcela desejada e altere a data de pagamento da parcela ou ajuste de valor de alguma parcela;

5. Salve e saia desta tela;

6. Acesse a ficha de manutenção, localize o contrato, valide no planejamento de pagamento se a safra foi alterada corretamente;

7. Libere o contrato para aprovação e oficializar;

8. Consulte se o planejamento de pagamento foi oficializado corretamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _