Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 7760 - Ordem pertence à linha de produção sumarizada


time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo de Produção ao tentar modificar a ordem de produção ocorre a mensagem 7760 - Ordem pertence à linha de produção sumarizada.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12.

Causa
A mensagem ocorre porque a ordem de produção utilizou uma linha do tipo Processo e já possui requisição sumarizada.

Solução
Como a ordem possui o número de requisição sumarizada, a linha de produção referente ao estabelecimento da ordem está definida como Linha de processo no CD0709 - Manutenção linha de produção. Para consultar a requisição sumarizada vinculada à ordem de produção pode-se acessar o programa CD9070 - Ordem de produção  Pág.2 campo requisição sumariada.

Para ser possível alterar dados da ordem, é necessário eliminar a requisição sumariada no CP0304 - Sumarização Requisição contudo a ordem não pode estar com estado maior ou igual a Iniciada.

Saiba mais
Como eliminar a requisição sumarizada - Manufatura - Linha Datasul - MCP - Eliminar sumarização

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _