Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 56.920 - Rec Físico não permite contratos por medição

time.png Tempo aproximado para leitura: 00:01:18 min

Ocorrência
Ao incluir o documento no RE2001 - Recebimento Físico ocorre a mensagem 56.920 - Rec. Físico não permite contratos por medição!

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Essa mensagem ocorre quando é incluído um documento no RE2001 e foi informado um contrato do tipo medição.

Solução
O Sistema não permite fazer o recebimento físico no RE2001 de um contrato de medição, pois esse tipo de contrato refere-se a serviço, onde seu controle é por valor, sendo que o recebimento físico tem a função de adiantar a inclusão em estoque da mercadoria que está sendo recebida. Devido a isso, não é permitido a inclusão do físico de um contrato por medição e nem de um contrato controlado por ordem que tenha controle por evento.

Neste caso, é necessário confirmar se o controle do contrato em questão está correto, e caso esteja, será necessário fazer o recebimento diretamente no fiscal pelo RE1001 - Manutenção de Documentos.

Saiba mais
Mais detalhes sobre os tipos de contrato consulte o link: Cross Segmentos - Linha Datasul - MCN - Tipos de Contratos de Compras

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _