Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - Meu RH - Acesso ao webspeed não configurado

relogio_tempo_leitura_2.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

Ao tentar abrir um programa do Meu RH através do menu do Datasul é informada a mensagem Acesso ao webspeed não configurado.

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - Meu RH - Versão 12

Causa
Os programas do Meu RH, como o epe.GeolocationClockingView, são utilizados para controlar o acesso ás telas do Meu RH e não possuem uma visão correspondente pelo Datasul

Solução
Os programas do Meu RH não podem ser abertos pelo Datasul com exceção das telas de aprovação do RH que são html-hcm.timesheet, html-hcm.vacation, html-hcm.attest e html-hcm.resignation. Essas telas em específico devem ser abertas pelo Datasul.

Saiba mais
Neste link estão descritos os programas do Meu RH: Configuração permissão/restrição acesso às funções do MeuRH

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _