Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA710 - Fluxo de caixa não puxa as informações do Banco filtrado

Tempo aproximado para leitura: 00:08:00 min

 

Ocorrência

No novo painel gestor, na aba Conciliado, ao aplicar o filtro para um banco específico, o sistema não está exibindo exclusivamente os títulos referentes aos borderôs desse banco.

 

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

 

Causa

Por padrão, o sistema não restringirá a exibição apenas aos títulos com portador específico. O objetivo do fluxo de caixa é filtrar os títulos futuros em aberto, independentemente de estarem ou não em borderô.

 

Solução

Como pode observar abaixa temos o relatório FINR190, o mesmo está filtrando as informações referentes aos títulos em borderô para os banco do Brasil e itau. 

Em movimentações financeiras, os devidos saldos

Na aba consolidado ao filtrar o banco itau, por exemplo

 

A informação sobre o banco será exibida apenas no campo Em Bancos

As colunas "Entradas" e "Saídas" têm como objetivo exibir os títulos em aberto.

 

Para os títulos em atraso, serão apresentados nos campos "A Receber" e A Pagar", os valores dos títulos com acumulados de juros, se aplicáveis, pois se referem aos valores a serem recebidos ou pagos.

 

Calculo da Variação

A coluna Variação do fluxo de caixa, apresenta quanto da sua renda está comprometida.

Exemplo:

Entradas R$ 5.555,00

Saídas R$ 80.000,00

Saldo do Período R$74.445,00

 

Temos:

(Saídas / Entradas) * 100 = Variação

(80.000,00 / 5.555,00) *100 = 1440,00%

 

Saldo Acumulado

Exemplo:

Em banco: R$ 1000.000,00

Entradas R$ 5.555,00

Em atraso a pagar: R$ 25.555,00

Saídas: R$ 80.000,00

 

Temos

(Em banco+Entradas): R$ 1.005.555,00

(Em atraso a pagar-Saídas): R$ 105.555,00

Saldo Acumulado: R$ 900.000,00

 

Saiba mais
Movimentações Financeiras - FINA710

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _