Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Framework - Linha Datasul - FRW - Erro ** tt_estrutura_elementos_edi ja' existe com . (132) ao eliminar elemento

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao eliminar elemento no mapa EDI - Eletronic Data Interchange ocorre o erro ** tt_estrutura_elementos_edi ja' existe com . (132).

Ambiente
Framework - Framework (Linha Datasul) – Eletronic Data Interchange (EDI) – Todas as versões

Causa
O erro geralmente ocorre por problemas na estrutura do mapa EDI específico, ou seja, existem elementos sobrepondo posições.


Solução
A correção desse erro somente é possível através de programa de acerto. Como geralmente ocorre em mapas específicos, este procedimento é realizado apenas através do nosso canal de Consultoria Telefônica, estando disponível perante o aceite em ticket ou pelo telefone 4003-0015, opções: 2 - Software / 3 - Consultoria Técnica  / 4 - Datasul / 9 - Demais áreas / 6 - Framework. O canal de Consultoria Telefônica é opcional e não coberto pela taxa de SMS - Serviço de Manutenção de Software.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _