Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - eSocial SST - ST0046 Erro: Conclusão Incorreto(a) (54)


time.png Tempo aproximado para leitura: 00:00:46 min

Ocorrência
Ao incluir um plano de ação no programa ST0024 - Plano de Ação por Risco, ocorre o erro Conclusão incorreto(a) (54).

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - eSocial SST - Versão 12

Causa
Na tela ST0046B, na pasta Resultado o campo Descrição do Resultado Obtido contem informações.

Solução
No programa ST0024, no botão Ação  irá abrir o programa MT0027 - Manutenção Ações por Objetivo, ao modificar as ações irá abrir a tela ST0046B na pasta resultado não deve ser preenchido o campo Descrição do Resultado Obtido.

 

Captura de tela 2024-09-03 115740.png

Na data de Previsão de Conclusão, a empresa procederá com o preenchimento deste programa, incluindo a inserção dos dados ausentes, que se referem à descrição do resultado obtido, bem como a data de conclusão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _