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Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINR470 - Dados conciliados no Conciliador não aparecem no Extrato Bancário


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Ocorrência

No módulo Financeiro, ao tentar realizar a conciliação na CTBA940, e validar no FINR470 com o pergunte Conciliacao ? = Conciliados não aparece no Extrato Bancário

 

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - A partir da release 12.1.2310

Causa
O Novo Conciliador BackOffice - CTBA940 foi desenvolvido para atender as conciliações de N módulos, porém, sua visão já está integrada ao SmartView, no qual ações, por exemplo, de Conciliação Manual / Automática para controle das movimentações financeiras, se faz necessário ter o Smart-View configurado. 

O objeto de negócio Extrato Bancário pode ser executado via menu do Protheus através do programa FINSV014.

 

 

Saiba mais
Smart View - Configuração do produto Protheus integrado ao Smart View

Conciliadores Bancários Manual e Automático (FINA380 e FINA473)

 

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