Tempo aproximado para leitura: 01:00:00 min
Ocorrência
No módulo Analytics Studio, ao acessar os indicadores a opção de Editar e Adicionar desaparece da tela.
Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Analytics Studio - A partir da versão APP3
Causa
Esse cenário ocorre devido a resolução da tela, onde ela acaba ficando expandida e as opções Editar e Adicionar somem da tela.
Solução
Para solucionar essa ocorrência, existem 2 opções:
1. Ocultar o menu do CRM:
1.1. Note que depois de ocultar, o opção de Adicionar/Editar ficou disponível,
2. Diminuir a resolução da tela:
2.1 Realizando uma dessas ações os botões ficarão disponíveis para uso.
Importante!
Como o Analytics Studio, é uma ferramenta de terceiros, qualquer necessidade de alteração no funcionamento dessas opções, deve ser solicitado diretamente com o time do Fast Analytics.
0 Comentários