Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - MFP - FP4051 não está listando os encargos

relógio.png Tempo aproximado para leitura: 00:01:00min

Ocorrência
Ao gerar o relatório FP4051 - Demonstrativo Contábil por CC não está listando os encargos.

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) – Folha de Pagamento (MFP) – Versão 12

Causa
A situação ocorre quando na geração do FP4050 - Gera Rateio por Centro de Custo, não foram gerados os encargos FP3720 - Listagem Guia da GPS.

Solução
Para que sejam considerados os encargos no Rateio por Centro de Custo, necessário gerar o FP3720 - Listagem Guia da GPS antes da execução do FP4050 - Gera Rateio por Centro de Custo.

Processo de geração do Rateio por Centro de Custo:

  • FP3020 - Cálculo da Folha de Pagamento;
  • FP3720 - Emissão da GPS - Guia da Previdência Social;
  • FP3730 - Cálculo Encargos por Funcionário (se utilizar esta rotina);
  • FP3060 - Cálculo de Provisões;
  • FP4050 - Gera Rateio por Centro de Custo;
  • FP4051 - Demonstrativo Contábil por CC.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _