Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA677 - HELP: F677PCDEL

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

No módulo Financeiro, ao excluir uma Prestação de Contas apresenta o Help F677PCDEL



Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa

Só é permitido excluir prestações de contas avulsas e que estejam no status 'em aberto'

 

Solução

O conceito atualmente do sistema é que só é permitido excluir Prestação de Contas avulsa e que estejam com status 'em aberto'.

Sendo assim, se a Prestação de Contas foi proveniente de uma Solicitação de Viagem 'FINA666' não será possível realizar a exclusão da prestação por uma questão de integridade dos registros, tendo em vista que para a Solicitação de Viagem gerar um Prestação de Contas, ela já foi aprovada.

Importante
Atualmente só é permitido neste caso a reprova da Prestação de Contas, e inserir o motivo dessa rejeição.

 

Saiba mais: 

VIAGENS - FINANCEIRO

Exclusão de prestação de contas com a referência/registro de aprovação

FINA677 - PONTOS DE ENTRADA

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _