Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - WMS - Mensagem 57869 Alocação sem integração WMS, Emb:XX Pedido: XX Resumo: X

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Ao liberar resumo para faturamento no WM0550 é apresentada a mensagem 57869 Alocação sem integração WMS, Emb:XX Pedido: XX Resumo: X. Para solucionar o problema, realize a integração ou a eliminação da alocação pendente.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - WMS Datasul (WMS) - Todas as Versões

Causa
No embarque existe item alocado para depósito de WMS, que não foi integrado com o WMS.

Solução
Para corrigir a situação e poder liberar o resumo para faturamento, verificar os itens que não foram integrados com o WMS, estes estão com Situação WMS = Não Enviado WMS.
Para verificar no EQ0506 > Modificar > Altera Alocações nos Depósitos - EQ0506c:

Para liberar o resumo para faturamento, tem duas soluções:
1. O item não será mais enviado ao cliente:
Acessar o EQ0506 - Preparação Faturamento, verificar o item que não foi integrado com o WMS e desalocar. 
Retornar no WM0550 e liberar o resumo;

2. O item precisa ser enviado ao cliente:
Acessar o Embarque, clicar no botão Integração WMS, para realizar a integração com o WMS, realizar a separação e finalizado o processo no WMS liberar o resumo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _