Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Datasul - NFE - Rejeição 652: informado indicador de desoneração inválido para a ZFM

Cross Segmentos - Linha Datasul - NFE - Rejeição 652: informado indicador de desoneração inválido para a ZFM

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao validar o XML da NFe - Nota Fiscal Eletrônica, ocorre Rejeição 652: informado indicador de desoneração inválido para a ZFM.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Nota Fiscal Eletrônica (NFE) – Todas as versões

Causa
Esta validação entrou em vigor no dia 01/07/2024 com a NT - Nota Técnica 2023.004 e ocorre quando é emitida uma nota para ZFM - Zona Franca de Manaus e não foi informada a Tag indDeduzDeson no arquivo XML.

1.jpg

Solução
Só gera a informação no XML se a função NT2023004 está ativa na base, através do programa CD7070 - Função Liberação Especial. Depois de ativar, reenvie a nota fiscal rejeitada.

aSem título.jpg

A liberação das alterações no produto para atender a NT 2023.004 foi realizada através do console de atualização em 08/04 nos patches abaixo:
12.1.2403.2        
12.1.2311.7    
12.1.2307.13

Para versões anteriores, somente através de proposta comercial pela nossa área de serviços.

É necessário atualizar os schemas do TSS: TSS - Atualização dos SCHEMAS

Saiba mais
Para mais informações sobre as alterações referentes a NT 2023.004, verificar o link a seguir: DT NT 2023.004

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _