Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - TAF - eSocial - Eventos de Tabela - S-1000 - Código da Ocorrência 553: Grupo 'Organismos internacionais e outras instituições extraterritoriais' não deve ser preenchido

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

No módulo do TAF, ao tentar realizar a transmissão do evento S-1000 (Informações do Empregador/Contribuinte/Órgão Público) é apresentada a seguinte rejeição:

Sequência: 000001 - Tipo: Erro - Código da ocorrência: 553
Localização: / eSocial/evtinfoEmpregador/infoEmpregador/inclusao/infoCadastro
Descrição: Grupo 'Organismos internacionais e outras instituições extraterritoriais' não deve ser preenchido. Verifique as condições de preenchimento no leiaute.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - eSocial - TAF - Todas as versões.

Causa

Essa inconsistência ocorre, pois o campo Isen. Multa no S-1000 está preenchido indevidamente, logo, o grupo Organismos internacionais e outras instituições extraterritoriais também está sendo preenchido indevidamente.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina de Complemento Cadastral no TAF.
Caminho: Atualizações > Configs. TAF > Complemento Cadastral:

Para mais detalhes, verifique a documentação abaixo:
Automação Fiscal - Configurações - Como acessar o complemento cadastral

2. Após acessar a rotina, localize o registro em questão, entre como Alterar e ajuste o campo Isen. Multa do evento conforme a realidade da sua Empresa e a regra do eSocial:



https://www.gov.br/esocial/pt-br/documentacao-tecnica/leiautes-esocial-v-1-2-versao-s-1-2-nt-04-2024/index.html#1000_infoEmpregador_inclusao_infoCadastro_infoOrgInternacional

3. Confirme as alterações e tente transmitir o evento novamente.

Saiba Mais
Para saber mais consulte os links abaixo: 
eSocial | Protheus - Entregas Legais
MOS - Manual de Orientação eSocial
Perguntas Frequentes site eSocial

Para conhecimento dos eventos futuros, acessa a nossa página TOTVS Informa selecione em categorias a área e pesquise por "Eventos"

Essa documentação também pode ser acessada 24h por dia e pelo Protheus, através da Carolina: Carolina - Assistente Virtual - Como usar a Carolina pelo ícone no produto Protheus

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _