Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CRE - FIN10096 - Não está gerando valores a débito

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo CRE - Contas a Receber, ao gerar o relatório FIN10096 - Razão Auxiliar de Clientes, não estão sendo apresentados os valores a débito das contas, mostrando zero na coluna Débito, quando as contabilizações das notas fiscais são de origem no módulo VDP  - Faturamento.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Receber (ADMFIN) - Versão 12

Causa
Esse incidente ocorre, pois o FIN10096, a princípio, demonstraria somente os títulos e valores que estão sendo contabilizados no Contas a Receber. Seguindo esta linha, a inclusão de Duplicatas não deveria ser demonstrada neste relatório, pois a inclusão de DPs são contabilizadas no módulo de Faturamento.

Solução
Como o relatório FIN10096 não está buscando os dados do VDP, este não apresentará os dados de emissão na conta contábil em questão. Se emitir o FIN10096 sem informar contas contábeis, os títulos que não estão aparecendo irão aparecer, na coluna Emissão do relatório, porém, no cabeçalho a conta contábil que irá aparecer será demonstrada como FATURAMENT.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _