Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - CUSTAG - Captação de Entradas

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No módulo Orçamento Custos - Tabelas - CUSTAG, ao realizar a captação de entradas, é exibida a mensagem: "Existem interfaces com erros ou não captadas na captação das Entradas."

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Orçamento Custos - Tabelas - CUSTAG – Versão 12

Causa
A interface do processamento de custos referente ao mês pode estar configurada como não captada ou já captada com erros, impedindo o processo de continuar corretamente.



Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse em CSTG_PRC > Tabelas > Parâmetros de Processamento de Custos e verificar o status da interface;

- Se o valor estiver como N: Captar a interface.
- Se a interface não existir: Criar ou regularizar e depois alterar o valor para S.
- Se o valor estiver como E: Consultar o relatório de Ocorrências de Processamentos, corrigir os erros e realizar nova captação.
- Caso o erro seja irrelevante ou já tratado, é possível ajustar o valor diretamente para S.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _