FAQs - Suporte técnico

ACSA_PRC: Implementação do Controle de Carência de Insumos na abertura de ordens de corte para moagem

Causa

Implementação do Controle de Carência de Insumos na abertura de ordens de corte para moagem.

 

Solução

  1. Acessar o aplicativo “Parâmetros” , menu Parâmetros/Tabela e cadastrar no parâmetro CD_OPER_S_CAREN  os Códigos de operações que não possuem carência (separados por “;”).
     

  2. Acessar o aplicativo “Configuração Central”, menu Formulários/Insumos. Clicar no botão de “Carência”.


  3. Cadastrar por ocupação a carência de cada insumo desejado.


  4. Acessar o aplicativo “Acompanhamento de Safra”, menu Tabelas/Justificativa e cadastrar as justificativas para a colheita do local onde a carência ainda não atingiu a quantidade mínima de dias.


  5. Durante a abertura da ordem de corte, o sistema verificará a carência dos insumos controlados e emitirá uma mensagem para o usuário (Confirma Sim/Não), caso encontre alguma irregularidade. Se o usuário escolher a opção “Sim” o sistema exibirá as informações e solicitará o cadastro da justificativa. Se escolher “Não” o sistema não permitirá a abertura da ordem de corte.
    Abaixo um exemplo fictício:

    Teclar “F4” para exibir a tabela de justificativas e escolher a opção, ou digitar o código se já souber.

  6. Para consultar as liberações de colheita de insumos com carência inferior, acessar o aplicativo “Acompanhamento de Safra”, menu Visões/Consultas/Liberação para Colheita. Digitar o período e filtros desejados e clicar no botão “Tabela”.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _