Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP0460/SUP34004 apresenta mensagem Nota de saída não pertence ao fornecedor da nota fiscal

time.png Tempo aproximado para leitura: 00:01:23 min

Ocorrência
Na inclusão de uma devolução no SUP0460/SUP34004 - Devoluções a Fornecedores ocorre a mensagem Nota de saída não pertence ao fornecedor da nota fiscal.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando o Fornecedor da nota fiscal de entrada tem um CNPJ diferente do Cliente da nota de devolução. 

Solução
Se o CNPJ do Cliente da nota de saída possuir a mesma raiz do CNPJ do Fornecedor da nota de entrada,  então pode alterar no LOG00086 - Administração Parâmetros em Processo Entradas / Recebimento de Materiais / Nota Fiscal de Devolução de Clientes o parâmetro Permite devolução de clientes com a mesma raiz de CNPJ - código: permite_dvcli_mesma_raiz_cnpj para opção S-Sim.
Com isso conseguirá relacionar a nota de devolução com a nota de entrada no SUP0460/SUP34004.

Se o CNPJ do Cliente for completamente diferente do Fornecedor, então a indicação é cancelar essa nota de saída e emitir uma nota nova no Vendas com o Cliente correto conforme a nota de entrada. 

Saiba mais
O procedimento completo para lançar devolução a fornecedor está descrito neste artigo: Cross Segmentos - Linha Logix - SUP - Devolução a Fornecedor no SUP0460/SUP34004

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _