FAQs - Suporte técnico

ACSA_PRC: Teria como colher o mesmo um talhão com área total duas vezes na mesma safra?

Causa

Teria como colher o mesmo um talhão com área total duas vezes na mesma safra?

 

Solução

Não existe possibilidade de colher o talhão área total duas vezes na mesma safra.
O procedimento precisa ser realizado normalmente.
Quando colher e fechar a ordem de corte o talhão será tombado para a próxima safra e nesta nova safra deverá criar um objetivo de safra. Quando for colher novamente, pode abrir a ordem de corte sem problemas.

Os relatórios do RCMP irão demonstrar estas informações para a safra de 2010, pois o mesmo considera a data desta safra.

A consequência disto é que o talhão sempre estará adiantado uma safra.

Caso não queira fazer desta maneira, a "unica" forma é fazer ordens parciais, mesmo colhendo a área total do talhão.

Não existe outra forma de realizar este procedimento. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras clique aqui.

TOTVS

X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _