FAQs - Suporte técnico

ACSA_PRC: Relatório "Situação Geral de Safra" - PRCL_005 - O que significa as Colunas do Resumo demonstrado no final do relatório.

Causa

Qual é critério ou conceito que o sistema utiliza para calcular esse resumo.

 

Solução

Relatório 'Situação Geral de Safra', em destaque o Resumo a ser explicado:

 

- Locais Fechados: Demonstra a Área e o TC de todos os locais que foram fechados no período selecionado, ou seja, todos os locais que tem ocorrencia ‘F’ no período.

 

- Locais Abertos: Demonstra a Área e o TC dos locais de produção que estão no Objetivo de Safra com ocorrências diferentes de I-Inativo e F- Fechado, ou seja, tudo que está apto para colher.

 

- a Colher: Demonstra a Área e o TC dos locais de produção que estão no Objetivo de Safra subtraindo a área das ordens de corte, ou seja, tudo que foi estimado menos (-) o que já foi colhido.

 

- Colhendo: Está coluna é o calculo (Locais Aberto - a Colher) tanto para Área e o TC. 

 

- Geral: Coluna Área é a área dos Locais Fechados mais (+) área dos locais Abertos.

              Coluna TC: é a TC dos Locais Fechados mais (+) TC dos locais Abertos.

           

- Coluna TCH: Sempre é calculada em função da tonelada e da área (TC/AREA).

 

Caso o haja divergência entre o valor total do Relatório com o valor total do Resumo, deve-se emitir o relatório talhão por talhão e fazer  a conferência.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _