FAQs - Suporte técnico

ACSA_PRC: Como Alterar Atributos da Ordem de Corte

Causa

Como alterar a frente ou sistema de colheita em uma ordem de corte?

 

Solução

1° Passo:

Se a ordem de corte já estiver fechada, deve fazer a reversão da mesma na opção ACSA_PRC > Processamentos > Reversão Ordem de Corte;

 

2° Passo:

Reverter o Cálculo Diário da balança até o dia que a ordem foi digitada RCMP_CAL à Processos à Reversão Cálculo Diário;

 

3° Passo:

Acessar o Apontamento da ordem de corte, buscar a ordem, clicar no botão Modificar e alterar o campo em questão  ACSA_PRC à Apontamentoà Ordem de Corte.

 

4º Passo:

Sincronizar as cargas que já deram entrada na balança. – RCMP > Processos > Sincronização Cargas, marcando a frente ou o sistema de colheita.

OBS: Para este tipo de situação não marcar o flag de Contrato de Rateio, pois apaga o numero de certificados de pesagem de cana.

 

5° Passo:

Fechar o Cálculo Diário da balança – RCMP_CAL > Processos > Cálculo Diário.

 

6° Passo:

Fechar a ordem de corte – ACSA_PRC > Processamento > Fechamento Ordem de Corte.

 

Possíveis atributos para alteração na ordem de corte.

- Frente, Sistema de Colheita, Queima Ac., Prestador de Serviço de Corte.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _