FAQs - Suporte técnico

LG - NFe - Rejeição 693: Alíquota de ICMS superior a definida para a operação interestadual [nItem:999]

 

Ocorrência 

Rejeição 693: Alíquota de ICMS superior a definida para a operação interestadual [nItem:999] 

Causa

Ocorre a rejeição de acordo com a validação alíquota do ICMS na operação interestadual: 

  • CFOP de operação de saída para outra UF (inicia por 6) e
  • Origem da mercadoria difere de 1, 2, 3 ou 8;
  • Valor alíquota do ICMS maior do que “7.00” (7 por cento) para os Estados de origem do Sul e Sudeste (exceto ES), destinado para os Estados do Norte, Nordeste, Centro-Oeste e Espírito Santo.
  • Valor alíquota do ICMS maior do que “12.00” (12 por cento) para os demais casos.

Ambiente
Logix - NF-e - Versão 12 

Solução

Deve ser revisado a configuração fiscal no VDP0696/VDP10068 utilizada para o tributo ICMS da nota fiscal.

Observações:

Exceção 1: Para as NF-e com Data de Emissão anterior a 01/01/2016, a regra de validação acima não se aplica para destinatário Não Contribuinte (tag:dest/indIEDest=9).

Exceção 2: A regra de validação acima não se aplica na venda de veículos novos (grupo “veicProd”), para a Venda direta para grandes consumidores (tpOp=3), ou para Faturamento direto para consumidor final (tpOp=2).

Exceção 3: A regra de validação não se aplica nas operações de devolução (finNFe=4) 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _