FAQs - Suporte técnico

LG - NFE - Rejeição 693 - Alíquota de ICMS superior a definida para a operação interestadual

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência 
Ao tentar validar o XML da nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 693 - Alíquota de ICMS - Imposto Sobre Circulação de Mercadoria e Serviços superior a definida para a operação interestadual.

Ambiente
Logix - Nota Fiscal Eletrônica - Versão 12 

Causa
Ocorre a rejeição de acordo com a validação alíquota do ICMS na operação interestadual: 

rejeicao693.jpg

Quando é uma operação interestadual, TAG idDest = 2 e é uma saída normal, TAG tpNF = 1 e finNFe = 1, origem da mercadoria difere de 1, 2, 3 ou 8 e a alíquota é maior que 7% para os emitentes do Sul e Sudeste - exceto Espírito Santo - e destinados para os estados do Norte, Nordeste, Centro-Oeste e Espírito Santo, ou se a alíquota for maior que 12% nos demais casos.

Solução
Revise a configuração fiscal no programa VDP10068/VDP0696 - Configuração Fiscal utilizada para o tributo ICMS do item da nota fiscal.

Importante
Observar as exceções previstas no Manual do Contribuinte e se necessário consultar as informações adicionais das NT - Nota Técnica citadas - 2017/002 e 2015/003, para maiores listagens de CFOP - Código Fiscal da Operação e Prestação permitidos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _