Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FAS - Mensagem 14140 - Houve bens desconsiderados na seleção

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No processo de União de bens o Sistema apresenta a mensagem 14140 - Houve bens desconsiderados na seleção

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Ativo Fixo (FAS) – Versão 12

Causa
O Sistema valida condições dos bens da faixa informada, que impedem considerar o bem no processo de União. 

Solução
A mensagem não impede a realização da União, só alerta que dentro da faixa informada, existem bens  que foram desconsiderados. 

Para analisar necessidade de procedimentos de controle nos bens desconsiderados, observar que a  mensagem apresenta condições que geram a advertência, no texto Ajuda da mensagem:
- Bens que depreciam/amortizam que estão sendo objeto da união deverão ter o mesmo grupo de cálculo.
- Bens deverão ser sempre da mesma empresa.
- Bens parametrizados para efetuar desconto de crédito de PIS/COFINS parcelado somente poderão ser utilizados se estiverem com todo o resgate de créditos PIS/COFINS.
- Bens NÃO devem possuir incorporações implantadas por cenário.
- Bens com quantidade > 1 devem ser parametrizados com Tipo de União por Quantidade ou por percentual igual a 100%.
- Bens já 100% baixados.

Para análise dos bens utilizar o programa FAS211 - Consulta Bem (prgfin/fas/fas211aa.r).

Importante   

Se necessitar de apoio na análise do bem desconsiderado, acionar os canais de suporte.
Encaminhar o relatório de contexto do bem vinculado a ocorrência. 

Saiba Mais
Para gerar o relatório,  acessar o artigo Cross Segmentos - Linha Datasul - FAS - Relatório Contexto do Bem

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _