Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem Pedidos de compra com datas de vencimentos diferentes

time.png Tempo aproximado para leitura: 00:01:04 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais ao incluir a nota informando dois ou mais pedidos de compra é apresentada mensagem Pedidos de compra com datas de vencimentos diferentes.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Loigx) - Recebimento - Versão 12

Causa
A mensagem ocorre quando há diferença entre os pedidos de compra, um tem vencimento informado e outro não tem, ou possuem datas de vencimento diferentes. Esse vencimento é informado manualmente no SUP22001 - Manutenção de Pedidos de Compra opção Eventos - Vencto. Negociado.

Solução
Para permitir a inclusão da nota fiscal, com os dois pedidos com vencimentos diferentes, altere no LOG00087 - Administração Parâmetros em Processo Entradas / Compras / Pedido de Compra o parâmetro Vencimentos do pedido de compra corresponde a um único recebimento - código: vencto_ped_com_unico_receb para N-Não.

Ou então, manter o parâmetro do LOG00087 como S-Sim e ajustar os vencimentos dos pedidos de compra para mesma data no SUP22001 opção Eventos - Vencto. Negociado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _