Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Compras - Capatazia está sendo somada as Despesas Fora D.I., ao gerar a Declaração de Importação

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Valor da Capatazia está somado ao valor das Desp. Fora D.I., ao clicar no botão Gerar D.I. no Processo de Importação.



Valor da Capatazia, não incidindo na base de tributos, sendo somada às Desp. Fora D.I.: 36.982,31.

Ambiente
TOTVS Varejo Supermercados (Linha Consinco) - Importação Direta - Tipos de Adiantamento - Todas as versões.

Causa
O sistema soma o valor da Capatazia ao valor das Desp. Fora D.I., quando a opção: Incide na Base de Tributos da D.I., está desmarcada na aplicação: Tipos de Adiantamento, fazendo com que esse valor, seja somado junto as despesas.

Caminho: Importação Direta > Cadastros > Tipos de Adiantamento



Solução
Para que o valor da Capatazia não seja somada junto à Desp. Fora D.I., basta marcar a opção dentro da aplicação Tipos de Adiantamento, salvar as alterações, e repetir o processo de geração da D.I.





Valor da Capatazia, incidindo na base de tributos, não sendo somada às Desp. Fora D.I.: 34.528,31.

OBSERVAÇÃO: a mesma regra se aplica aos demais Tipos de Adiantamento cadastrados. Caso a opção: Incide na Base de Tributos da D.I., não esteja marcada, o valor do adiantamento lançado, será calculado e somado junto à Desp. Fora D.I.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _