Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - FCPFP026 Conta @@1@@ não liberada para utilização pelo usuário @@2@@

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No módulo Financeiro, ao tentar realizar o adiantamento para o fornecedor no componente FCPFP026 - Adiantamento/Devolução a Fornecedor/Representante apresentada a mensagem Conta @@1@@ não liberada para utilização pelo usuário @@2@@
conta5094.png


Ambiente
TOTVS  Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, pois foi configurado o parâmetro empresa IN_VALIDA_CONTA_POR_USU para utilizar o processo de liberação de conta por usuário.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCCFM011 - Liberação de Conta Corrente por Usuário;
2. Tecle F5 ou no ícone f5adicionar.png para adicionar uma nova linha;
3. Informe a empresa, usuário e conta;
4. Marque o check box da coluna Ver Saldo;
5. Tecle F3 ou ícone salvar.png para salvar.

 

Observação
Caso o fornecedor ainda não tenha a conta do tipo fornecedor cadastrada no sistema, utilize o componente FCCFM005 - Manutenção de Conta para criar. Para mais detalhes de como cadastrar a conta, acesse o manual: Varejo - Moda - FIN - Como cadastrar uma conta dentro do sistema

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _