Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Protheus - SIGAQIP - Help QPH215073 - Medição não cadastrada

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Na rotina QIPA215 - Resultados, ao selecionar a aba Laudo de Laboratório, é retornado o help QPH215073 - Existem campos obrigatórios que não foram preenchidos na medição atual.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Inspeção de Processos (SIGAQIP) - Versão 12

Causa
O help QPH215073 ocorre quando o ensaio está definido como obrigatório na rotina QIPA010 - Especificação de Produtos e não possuí medição cadastrada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Na rotina QIPA215 - Resultados, realizar o apontamento de medição no ensaio obrigatório;
  2. Ou validar o parâmetro MV_QPGESMD - Define se irá ignorar ensaios sem medições mesmo que estes estejam definidos como Obrigatórios 1 = Sim / 2 = Não.

Observação
Para cenário similar, verifique também o artigo Manufatura - Linha Protheus - SIGAQIP - Help QPH215013 - Ensaio obrigatório sem medição

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _