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Varejo - Moda - VAR - O usuário não consta no QSA do CNPJ selecionado

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Ocorrência
No painel da Shipay, ao realizar o cadastro de uma nova conta transitória esta sendo apresentada a seguinte validação: O usuário não consta no QSA do CNPJ selecionado.

Ambiente
TOTVS Varejo - TOTVS  Moda - Varejo

Causa
Esse incidente ocorre, pois a inclusão de uma nova conta transitória no painel é permitido apenas para usuário que faça parte do Quadro de Sócios e Administradores (QSA) do CNPJ selecionado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o painel da Shipay com um usuário que faça parte do Quadro de Sócios e Administradores
(QSA) do CNPJ selecionado.

Importante:
Caso nenhum dos sócios e administradores (QSA) relacionados ao CNPJ tenha usuário para acesso ao painel da Shipay, solicite as seguintes informações para que seja criado:

Nome Completo:
E-mail:
Telefone:
CPF:

Observação
Como consultar o quadro de sócios e administradores (QSA) de uma empresa possuindo apenas o CNPJ.

  1. Acesse o site da receita federal https://servicos.receita.fazenda.gov.br/Servicos/cnpjreva/cnpjreva_solicitacao.asp
  2. Informe o CNPJ da empresa que deseja consultar no campo e marque a opção "Sou humano"
    qsa 1
  3. Role até o final da página do Comprovante de Inscrição e de Situação Cadastral;
  4. Clique no botão CONSULTAR QSA;
    qsa 2
  5. As informações aparecerão em sua tela;
    qsa 3

 

 

 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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