Tempo aproximado para leitura: 00:01:00 min
Ocorrência
No painel da Shipay, ao realizar o cadastro de uma nova conta transitória esta sendo apresentada a seguinte validação: O usuário não consta no QSA do CNPJ selecionado.
Ambiente
TOTVS Varejo - TOTVS Moda - Varejo
Causa
Esse incidente ocorre, pois a inclusão de uma nova conta transitória no painel é permitido apenas para usuário que faça parte do Quadro de Sócios e Administradores (QSA) do CNPJ selecionado.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o painel da Shipay com um usuário que faça parte do Quadro de Sócios e Administradores
(QSA) do CNPJ selecionado.
Importante:
Caso nenhum dos sócios e administradores (QSA) relacionados ao CNPJ tenha usuário para acesso ao painel da Shipay, solicite as seguintes informações para que seja criado:
Nome Completo:
E-mail:
Telefone:
CPF:
Observação
Como consultar o quadro de sócios e administradores (QSA) de uma empresa possuindo apenas o CNPJ.
- Acesse o site da receita federal https://servicos.receita.fazenda.gov.br/Servicos/cnpjreva/cnpjreva_solicitacao.asp
- Informe o CNPJ da empresa que deseja consultar no campo e marque a opção "Sou humano"
- Role até o final da página do Comprovante de Inscrição e de Situação Cadastral;
- Clique no botão CONSULTAR QSA;
- As informações aparecerão em sua tela;
0 Comentários