Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 17675 - Conta Aplicação XXXX é conta de saldo de Estoque

time.png Tempo aproximado para leitura: 00:00:56 min

Ocorrência
Na atualização de uma nota fiscal no programa RE1001 - Manutenção de Documentos, é apresentada a mensagem 17675 - Conta Aplicação XXX é Conta de Saldo de Estoque.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12.

Causa
O erro reportado, ocorre quando é informada uma conta de aplicação para os itens que sejam de grupo de estoque. A conta de saldo por grupo de estoque deve estar vinculada para todos os grupos de estoque dos itens, depósito e estabelecimento, onde os mesmos serão movimentados através do programa CE0110 - Manutenção Contas Contabilização.

Solução
A conta informada no programa CE0110 deve ser exclusivamente de Saldo por Grupo de Estoque no programa prgint/utb/utb033aa.r - Pasta Estoque e não pode ser alterada ou utilizada em outro cadastro do produto, ou como conta de aplicação dos itens. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _