Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS -ORDP - Ordem de Produção bloqueada para uso pelo Usuário


time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência


Ordem de Produção bloqueada para uso pelo Usuário

 



Ambiente
RMS- Todas as versões.

Causa


O sistema duplicou o saldo de produção de um produto devido a um erro na ordem de produção, resultando em duas agendas de entrada para o produto final e apenas uma para o componente de saída. Esse problema causou um grave problema no estoque.

 

Criada funcionalidade de bloqueio para permitir que apenas um usuário trabalhe por vez com uma ordem de produção.



Solução

Selecionando uma Ordem de Produção que está sendo utilizada por outro usuário.

 

 

Caso seja necessário desbloquear a Ordem de Produção de um usuário, poderá ser usado o menu “ShF6 – Desbloquear Ordem”.

 

 

totvs-2020.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _