Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem 29.665 - Estabelecimento não atualizou saldo inicial!

time.png Tempo aproximado para leitura: 00:00:37 min

Ocorrência
Quando esta sendo executado o programa CE0409 - Fechamento de Estoque, ocorre a mensagem 29665 - Estabelecimento não atualizou saldo inicial!

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE)
- Versão 12

Causa
Quando a empresa trabalha com o tipo de custeio on-line igual a Padrão, o item precisa ter valor informado no programa CD0185 - Manutenção de Preço Padrão. Sendo assim, quando ocorrer movimentações e valorizações, esse valor será utilizado para valorizar o item.

Solução
Será necessário executar o programa CE0412 - Contabilização Estoque para descontabilizar, em seguida executar o programa CE0420 - Desatualização do Preço Médio para desfazer o médio e, por último, atualizar o custo padrão do item no programa CD0185, para então refazer as rotinas de fechamento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _