Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Logística - Linha Protheus - GFE - CD0433 com a mensagem 6063 na integração do documento de frete com o ERP Totvs 12

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Na integração do documento de frete com o ERP - Enterprise Resource Planning - Totvs 12 é apresentada, no CD0433 - Monitor de Integração GFE, a mensagem 6063 - Natureza de Operação Incompatível com o Estado do Cliente.

Ambiente
TOTVS Logística - TOTVS Frete Embarcador (Linha Protheus) - Gestão de Frete Embarcador (SIGAGFE) - Todas as Versões.

Causa
Esse incidente ocorre, pois a natureza de operação está incorreta para a operação relacionada ao conhecimento de frete.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique na rotina GFE065 - Documentos Frete, na grid Origem/Destino, a informação dos campos UF Inicio - GW3_UFINI e UF Fim - GW3_UFFIM;
2. Em seguida, no programa CD0403 - Manutenção Estabelecimento, valide a UF do estabelecimento na pasta Endereço;
3. Se a operação de transporte for estadual, deverá ser utilizada uma natureza de operação iniciada com o número 1. Já se for uma operação de transporte interestadual, a natureza de operação deverá iniciar com o número 2;
4. Além disso, no programa CD0606 - Natureza Operação configure, na pasta Geral, o campo Modelo Doc OF com os códigos 07 ou 08 e o campo Modelo Eletrônico com os valores 57 ou 63 ou 67. Na dúvida, acione o Suporte Fiscal do Totvs 12 para mais esclarecimentos a respeito deste ponto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _