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Ocorrência
Ao acessar o App(mobile) MEU CRM, não aparecem atividades concluídas, canceladas ou descartadas.
Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Atividade - Todas as versões mobile
Causa
Essa situação ocorre devido a uma parametrização padrão do aplicativo.
Solução
Para que o App(mobile) tenha uma melhor performance e a sincronização ocorra em menor tempo, por padrão, são apresentadas somente Atividades que estejam em andamento, ou seja, com status Em aberto. Essa parametrização é a ideal para um bom funcionamento do App.
Para os casos em que aja necessidade de manter o histórico de atividades no App incluindo outros status, é necessário registrar um ticket com a área de Suporte, justificando, para que seja direcionada uma tarefa(issue) ao time de Produto, onde será realizada uma análise para possível liberação dos filtros.
Atenção!
O time de produto irá realizar uma análise de impacto de acordo com o volume de dados da base, condicionando a aplicação de filtro por período. Exemplo: Concluídas nos últimos 90 dias.
Importante!
Alertamos que ao solicitar a liberação dos filtros, para que sejam apresentadas todas as Atividades no App(mobile), o tempo de sincronização poderá ser afetado devido ao volume de dados.
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