Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Data de movimento XX/XX/XXXX inválida da conta XXXXX!


time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao tentar lançar um adiantamento com data retroativa para o fornecedor no componente FCPFP026 - Adiantamento/ Devolução a Fornecedor/ Representante, o sistema apresenta o seguinte alerta:
Data de movimento XX/XX/XXXX inválida da conta XXXXX!


Ambiente
Totvs Varejo - Moda - Financeiro

Causa
O alerta está sendo apresentado devido a uma circunstância em que o sistema tenta gerar automaticamente uma conta para o fornecedor no FCCFM005 - Manutenção de Conta, contudo, isso só é possível se o adiantamento for lançado na mesma data do sistema.

Solução
Para conseguir lançar o adiantamento com data retroativa, precisa acessar o FCCFM005 e configurar um conta do Tipo Fornecedor com a data de abertura igual a do lançamento que deseja realizar. Para saber como lançar clique aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _