Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Não existe um cliente vinculado ao portador XXXX. Verifique!

time.png Tempo aproximado para leitura: 00:00:32 min

Ocorrência

Ao realizar um recebimento de fatura utilizando cartão de crédito ou débito no componente FCRFP010 - Forma de Pagamento de Fatura, o sistema apresenta o seguinte alerta:
Não existe um cliente vinculado ao portador XXXX. Verifique!

Ambiente
TOTVS Varejo - TOTVS Moda - Financeiro
 

Causa
Esta mensagem ocorre devido a liberação de portadores por empresa. Neste caso para que a empresa
tenha acesso ao determinado portador é necessário que o mesmo esteja liberado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FGRFM004 - Manutenção de Portador;
2. No campo Número informe o número de portador desejado e pressione F4 para listar;
3. Pressione o ícone mceclip6.png ou F5 para acrescentar a configuração;
3. Em Empresa, informe o número da empresa que terá o portador liberado;
3. Em Operadora de crédito, informe o código da operadora de crédito;
3. Em Fórmula, informe o código da formula de cartão;
3. Tecle F3 para salvar.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _