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Ocorrência
Ao realizar um recebimento de fatura utilizando cartão de crédito ou débito no componente FCRFP010 - Forma de Pagamento de Fatura, o sistema apresenta o seguinte alerta:
Não existe um cliente vinculado ao portador XXXX. Verifique!
Ambiente
TOTVS Varejo - TOTVS Moda - Financeiro
Causa
Esta mensagem ocorre devido a liberação de portadores por empresa. Neste caso para que a empresa
tenha acesso ao determinado portador é necessário que o mesmo esteja liberado.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FGRFM004 - Manutenção de Portador;
2. No campo Número informe o número de portador desejado e pressione F4 para listar;
3. Pressione o ícone ou F5 para acrescentar a configuração;
3. Em Empresa, informe o número da empresa que terá o portador liberado;
3. Em Operadora de crédito, informe o código da operadora de crédito;
3. Em Fórmula, informe o código da formula de cartão;
3. Tecle F3 para salvar.
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