Tempo aproximado para leitura: 00:01:03 min
Dúvida
Ao fazer a consulta de agendamento no componente FCPFC015 - Consulta de Agendamento/Pagamento Eletrônico de Fornecedor valida a seguinte mensagem: Banco não configurado para envio de instruções de pagamento/agendamento eletrônico de títulos!
Ambiente
Totvs Varejo - Moda - Financeiro
Causa
Está validação ocorre, pois, não foi colocado o número do convênio no componente FCPFM009 - Manutenção de Informação da Conta para pagamento automático.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCPFM009 - Manutenção de Informação da Conta para pagamento automático;
2. No campo conta, coloque o número da conta e aperte o TAB para carregar as informações da conta;
3. Na frame Informação complementar, adicione no campo Número do convênio, informe o convênio, essa informação é fornecida pela agência bancária;
4. Após essa configuração, tecle F3 para salvar.
0 Comentários