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Cross Segmentos - TOTVS Backoffice Protheus - SIGACOM - Ocorrências do help SC2UMEIC.

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao incluir uma solicitação de compras, o sistema gera o help SC2UMEIC



Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - SIGACOM - a partir da 12.1.33

Causa
Quando o parâmetro MV_EASY (responsável por fazer integração com o módulo SIGAEIC) está habilitado, o sistema verifica se houve o preenchimento no campo C1_SEGUM e do campo C1_QTSEGUM. Pois se um deles foi preenchido o outro também deverá ser preenchido. O sistema traz essas informações do cadastro de produto.

Solução

  1. Validar se os campos C1_SEGUM e C1_QTSEGUM estão marcados como "Usado" no configurador.

  2. Valide se o cadastro do produto está com as informações referentes a segunda unidade coerentes.
  3. Verifique se após preencher o código do produto e digitar a quantidade no campo C1_QUANT o sistema preenche os campos C1_SEGUM e C1_QTSEGUM automaticamente.

 

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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