Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem - 28.064 - Item está sendo utilizado como item refugo

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência
Na rotina CE0111 - Alteração Tipo Controle Estoque está ocorrendo a mensagem 28064 - Item está sendo utilizado como item refugo.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE)
- Versão 12

Causa
Essa mensagem ocorre porque o item está cadastrado como Item Refugo para algum outro item ou possui movimento de refugo em uma ordem ainda em aberto.

Solução
O item não poderá ter vínculo nos seguintes cadastros:

  • CD1112 - Itens X Estabelecimentos Manufatura: nessa rotina o item não poderá estar associado à um outro item como Item Refugo.
  • CP0105 - Alteração Item: nesta rotina também não poderá possuir vínculo com outros itens como Item Refugo.
  • CD1113 - Famílias x Estabelecimento: o item não poderá estar parametrizado como Item Refugo de nenhuma família x estabelecimento.
  • CP0104 - Alteração Família: o item não poderá estar parametrizado como Item Refugo de nenhuma família.
  • EN0507 - Processo de Fabricação Item: no cadastro das operações também é possível parametrizar o Item Refugo, e neste caso o item não poderá ter vínculo com a operação de nenhum item. 
  • CP0301 - Manutenção Ordem Produção: se o item foi utilizado como Item Refugo em alguma ordem de produção ou operação da ordem, será necessário que esta ordem já esteja com estado igual a Terminada.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _