Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - Local utilizado para terceiros não permite reserva

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao faturar ocorre a mensagem:
Local utilizado para controle de itens em terceiros, não é permitida reserva.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
A mensagem ocorre porque o local informado é utilizado como local para remessas e retornos de ou para terceiros. Então não é permitido fazer reservas de estoque nesse local.

Solução
Se a natureza de operação tem uma operação de estoque do tipo Saída, então os locais de estoque utilizados precisam ser de saída.
Precisa verificar, para os itens que estão sendo faturados, se o item está com local de estoque correto no MAN10021 - Cadastro de Item.
O local de movimentação de terceiros não pode ser utilizado como local de estoque do item.
Informe um local de saída para o item.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _