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Cross Segmentos TOTVS BackOffice (Linha Protheus) - Financeiro - App Minha Prestação de Contas - O usuário não está configurado como Participante

time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência
No Aplicativo de Viagens-Minha Prestação de Contas, ao tentar realizar login na aplicação, ocorre a mensagem” O usuário não está configurado como Participante”



Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Esse incidente ocorre, pois o usuário não está cadastrado na rotina APDA020 - Cadastro de Participantes ou no próprio cadastro de participantes, o campo RD0_USER não está preenchido com o código de usuário Protheus (Configurador)

Solução
Acessar a rotina APDA020 - Cadastro de Participantes, criar o usuário e adicionar 
1 - Usuário não cadastrado - Criar o usuário como "Interno" e cadastrar o código de usuário do Protheus RD0_USER 

2 - Usuário já cadastrado - Informar o código do usuário Protheus, no campo RD0_USER

Na aba "Viagens" o campo Permite viagem deve estar igual a "SIM"

 

 


Saiba mais

Viagens - Financeiro - P12
Guia de uso - Minha Prestação de Contas




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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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