Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - REC - RECEBIMENTO - Erro ao incluir notas no Recebimento com serie 0.


Ocorrência

Ao incluir uma NF no módulo do recebimento onde o número da série é zero, não é permitido, e emite mensagem queda NF no recebimento a série que só é permitida é diferente da que esta no numero da chave de acesso.

Print abaixo, demonstra onde na chave de acesso o numero é "0", e no sistema só é permitido inserir a série "1". Causando assim o erro de divergência entre as séries.



Ambiente
RMS - TOTVS Varejo Supermercados (Linha RMS) - Recebimento - Todas as versões]

Causa

Falta cadastro de parâmetro permissivo.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Descreva o passo 1; Acesse menu Mercadorias/ Cadastros/ Tabelas e Parâmetros
2. Descreva o passo 2; Acesse Parâmetros/Incluir
3. Descreva o passo 3; Inclua ou Altere o parâmetro 3 abaixo e após Confirmar (F4)

Código: 3

Acesso SERZEROESQ

Parâmetro: N

OBS:Após alteração do parâmetro a seguir de S para N a nota pôde ser incluída com a serie 0.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _