Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Erro 11855 - Conta Contábil do Imposto utiliza centro de custo

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Na integração de notas fiscais com o Contas a Pagar é apresentada mensagem de erro 11855 - Conta Contábil do Imposto utiliza centro de custo!

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Todas as versões

Causa
Ocorre pois a conta contábil utilizada para implantação do título referente ao valor principal, comumente denominada transitória, não utiliza centro de custo e a conta contábil parametrizada para o imposto está parametrizada para utilizar centro de custos.

Solução
Para solucionar essa ocorrência, deverá avaliar se a conta contábil parametrizada para o imposto deve de fato utilizar critério de distribuição por centro de custo e em caso positivo será necessário parametrizar também a conta contábil transitória para utilizar critério de distribuição no programa Manutenção Critério de Distribuição - prgint/ufn/ufn015aa.r.

Print exemplo

A parametrização da conta contábil do imposto é feita no programa Relaciona Imposto Empresa - prgint/utb/utb102aa.r caso tenha necessidade de alterar a conta ou avaliar qual a conta contábil está sendo utilizada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _