Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 698: Alíquota interestadual do ICMS incompatível com as UF envolvidas na operação [nItem:999]

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao tentar realizar a autorização de uma nota fiscal pode ser apresentada a seguinte validação:
Rejeição 698: Alíquota interestadual do ICMS incompatível com as UF envolvidas na operação [nItem:999]

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, quando o DIFAL foi calculado de forma incorreta, devido a configuração de alíquotas que não são as utilizadas pelas UFs envolvidas na operação, conforme regra de validação da SEFAZ. 


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFL062 - Lista/Manutenção Alíquota ICMS Interestadual - NOVO;
2. Verifique com sua Contabilidade as alíquotas corretas do ICMS para as UFs envolvidas na operação. Se trata-se de uma nota do PR para SP por exemplo, revise a alíquota de PR >> SP e também a alíquota interna do estado destino, que neste exemplo é SP >> SP.
3. Pressione a tecla F3 ou clique no ícone mceclip0.png para salvar;
4. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
5. Filtre e selecione a nota fiscal rejeitada;
6. Clique em Manutenção N.F. para abrir o componente FISFM017 - Manutenção de Nota Fiscal;
7. Clique em Item para abrir o componente FISFM161 - Detalhe Item da Nota Fiscal;
8. Clique em Recálculo DIFAL para que o valor seja recalculado com base nas novas alíquotas configuradas;
9. Pressione a tecla F3 ou clique no ícone mceclip0.png para salvar;
10. Retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e clique em Gerar para atualizar o arquivo XML e em seguida em Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _