Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Mensagem 18572 - Valor do Saldo Aumentado - O valor do saldo foi aumentado, sendo necessário enviar para aprovação a solicitação de aprovação para pagamento desse valor.

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Mensagem 18572 - Valor do Saldo Aumentado - O valor do saldo foi aumentado, sendo necessário enviar para aprovação a solicitação de aprovação para pagamento desse valor.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12

Causa
Essa situação ocorre quando é realizada a alteração de valor do título para maior no programa de Alteração de Títulos do Contas a Pagar - prgfin/apb/apb717aa.r, e a empresa utiliza o módulo de Aprovação de Processos Financeiros para a aprovação dos documentos e liberação do processo de pagamento no Contas a Pagar.

Solução
Essa é uma mensagem apenas informativa, e indica que o valor adicional informado deverá ser enviado para a aprovação no módulo MLA - Aprovação Processos Logísticos por meio do programa prgfin/apf/apf750aa.r, e então no MLA o aprovador responsável dever aprovar do documento 28 (pagamento), para assim ser adicionado esse valor ao processo de pagamento que já está liberado.

Saiba mais
Documentação sobre o fluxo de parametrizações para utilização da Aprovação Processos Financeiros está disponível em Cross Segmentos - Linha Datasul - APB - Parametrização Aprovação Processos Financeiros - APF quando utiliza o módulo MLA para aprovação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _