Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice (Linha Protheus) - SIGAFIN - FINA677 - AJUDA:OBRIGAT Falha na gravação automática do título

time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar a liberação do financeiro da prestação de contas em moeda diferente do real, ocorre a mensagem AJUDA:OBRIGAT Falha na gravação automática do título.


Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Contas a Pagar - Todas as versões

Causa
Esse incidente ocorre, pois a data base utilizada para a liberação do financeiro não possui taxa da moeda (MATA090), cadastrada no dia.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina Moedas (MATA090) e cadastrar a taxa da moeda para o dia que está sendo realizado a Liberação para Financeiro. 
2. Feche a rotina Prestação de Contas (FINA677).
3. Realize a Liberação para Financeiro, veja que o título será gerado fazendo a conversão da taxa. 

 

Saiba mais 
Viagens - Financeiro - P12

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _