Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Como gerar os valos retidos de PIS/ COFINS e CSLL (PCC) separados no evento da REINF

time.png Tempo aproximado para leitura: 00:05:00min

Ocorrência
Ao gerar os eventos da Efd Reinf, os valores de Pis, Cofins e CSLL ficam agrupados:
Evidencia 01.png

Ambiente

Varejo - Supermercados Linha Consinco - Fiscal - A partir das versões 23.01.033 e 23.07.010 ou superior.

Causa
Este incidente ocorre pois está marcado para Gerar título de PIS/COFINS/CSLL agrupado no Módulo Orçamento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o Módulo Orçamento;
2. Selecionar o menu Parâmetros;
3. Clicar no sub-menu Parâmetro;
orçamento.png
4. Na Aba "Impostos 1" desmarque o check box da opção Gerar título de PIS/COFINS/CSLL agrupado (O parâmetro irá passar a funcionar a partir da data que realizar esta alteração, para que o mesmo funcione em notas de períodos anteriores, siga o próximo passo abaixo);
parametro.png
5. Acessar o Módulo Orçamento;
6. Acessar a opção Orçamento;
7. Clicar sobre a opção Notas Fiscais de Despesas;
8. Clicar sobre a opção Desintegrar e em seguida Integrar;
desintegrar.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _