Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - Linha Protheus - AGR - Romaneio de saída OGA250  e OGA251 já confirmado

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo Faturamento, ao realizar o processo para reabrir um romaneio de saída com pesagem ou sem pesagem é apresentada a ocorrência Romaneio de saída OGA250  e OGA251 já confirmado.

Ambiente
TOTVS Agro - TOTVS Agro - Comercialização (Linha Protheus) - Originação de Grãos (OG) - Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para reabrir um romaneio de saída com pesagem ou sem pesagem no Sistema.

Solução
Para solucionar essa ocorrência, será preciso reabrir um romaneio de Saída já confirmado, realize os seguintes passos:

1. Acesse o romaneio que necessita ser reaberto e verifique a numeração da Nota Fiscal e a numeração do Pedido de Venda na aba de Comercialização;

2. Acesse a rotina MATA521A - Exclusão de Documento de Saída e exclua a Nota Fiscal de Saída gerada pelo romaneio;

3. Acesse a rotina MATA410 - Pedidos de Venda e exclua o Pedido de Venda gerado pelo romaneio;

4. Acesse novamente o registro de romaneio que necessita ser reaberto e por meio das Outras Ações selecione a opção Reabrir. O romaneio será reaberto e as alterações necessárias poderão ser efetuadas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _