Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - EFD Reinf: Restrição de Informações de Rendimentos do Grupo 10 da 'Tabela 01' ou com Indicação 'S' na Coluna '13'

time.png Tempo aproximado para leitura: 00:04:00 min

Ocorrência
No Painel da EFD Reinf retorna a mensagem com o status Inconsistente: "Informação permitida apenas se a natureza de rendimento informada em {natRend} for do grupo 10 da 'Tabela 01' ou se constar 'S' na coluna '13' da mesma tabela".

image007.png

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - A partir das versões 23.01.033 e 23.07.010 ou superior.

Causa
Esta situação ocorre quando o evento R-4010 possui preenchimento no campo 'Competência (AAAA/MM)'."

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Antes de iniciar o procedimento, proceda com o envio do evento para Manutenção no painel da Reinf;

MANUTENCAO 2.png
2. Acessar o Módulo Fiscal;
3. Acessar a aba Processos;
4. Acessar a aba Reinf;
5. Clicar em Geração Reinf;
6. Inserir o período de referência (Mês e Ano) e clicar em pesquisar;
7. Selecione o evento desejado e abra o mesmo;
8. Verifique se o campo Competência (AAAA/MM) está preenchido, caso esteja, remova as informações e salve o evento.
4010.png

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _