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RMS - CMP - PENDENCIA PEDIDO NÃO RECALCULADA APÓS FECHAR OU RETORNAR UM PEDIDO


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Ocorrência

 

Ao realizar um fechamento do pedido, seja manualmente ou devido à tolerância, ou quando é feito o retorno de um pedido, o sistema não informa a quantidade pendente recalculada no programa  VABUITEM, na aba estoque, P.COMPRA

 

 

Ambiente


RMS - Todas as versões.

Causa
Necessário parametrizar para fazer a chamada da PROC, para recalcular as pendências, retornando as informações corretas no sistema para que o usuário visualize se há ou não quantidades pendentes para uma determinada filial ou CD.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

 

1- Ir até o programa VABUPARA [Cadastro de Parâmetros RMS] e cadastrar o Parametrização abaixo:

 

Parâmetro: 31.

Acesso: RECPENCFCP.

Conteúdo: S.

 

 

 

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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